设为首页收藏本站

俩股论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
查看: 1288|回复: 0

庄家进场:资金态度决定个股走势(高分指标)

[复制链接]
发表于 2013-7-8 16:34:10 | 显示全部楼层 |阅读模式

资金态度决定个股走势,大资金开始积极介入的时候可以买入,大资金获利准备出局的时候可以卖出。

大资金进入并一无所获的时候,看戏即可。


从指标上看,下方是绿线,上面是红线和粉线。当绿线扭头向上穿越中轴线变成粉线或红线时,表明主

力资金开始蠢蠢欲动,这个时候就可以发挥我们散户动作快的优点了,买入。当然此时要配合个股实际

走势,如果个股还处于五日均线下方,不要理它,等个股站稳后,买入。

当粉线和红线从中轴线上面慢慢跌破中轴线时,要提高警惕,随时准备跑路。

指标从同花顺,指标平台中摘取


N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
庄家秘密撤: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
庄家秘密进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盘资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2;
大盘资金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;





附件: 你需要登录才可以下载或查看附件。没有帐号?5秒快速注册
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|俩股论坛   

GMT+8, 2019-7-23 06:22 , Processed in 0.028423 second(s), 9 queries , Apc On.

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表