设为首页收藏本站

俩股论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
查看: 1202|回复: 0

[飞狐] 高抛低吸(改编公式)

[复制链接]
发表于 2013-7-9 10:40:34 | 显示全部楼层 |阅读模式

有未来不可怕,高抛低吸,保你发财,再浏览一下上涨和下跌的情况,你会有所感受的,短调不出现一路持股,出现就清仓,出错也是获利离场的,还能躲过历次大跌,简单、明了、实用、可靠,试试吧!
{高抛低吸}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
T1:=REF(J,1)-REF(J,2)<0 AND J>REF(J,1)-0.7 AND J-REF(J,1)>REF(J,1)-REF(J,2);
T2:=REF(J,1)-REF(J,2)>0 AND J>REF(J,1);
TT1 OR T2)*100,colorgreen;
v21a:=ema((llv(l,21)-(h+l)/2)/(hhv(h,21)-llv(l,21))*-100,2);
k21a:5*sma(v21a,5,1)-3*sma(sma(v21a,4,1),3,1)-sma(sma(sma(v21a,4,1),3,1),2,1),LINETHICK2,colorred;
F1:=zig(3,4);
短调:IF((F1> REF(F1,1)),0,100),COLOR5ffff5,LINETHICK1;
partline(k21a>短调,k21a),linethick2,COLORwhite;
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|俩股论坛   

GMT+8, 2019-7-23 21:08 , Processed in 0.027304 second(s), 10 queries , Apc On.

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表